设为首页加入收藏

微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

妖股选股指标公式分享,妖股选股指标公式一览

2019-01-31 15:00 微尚时代

  在股市里,我们把那些走势不按常理出牌的股票统称为妖股,这类妖股通常会出现股票暴涨的行情,所以市场上也不乏一些专门追妖股的股民,所以就流出一些妖股选股公式,下面分享妖股选股指标公式。

  1、妖股初现选股指标公式

  月DIF:=“MACD.DIF#MONTH”;

  月DEA:=“MACD.DEA#MONTH”,;

  周DIF:=“MACD.DIF#WEEK”;

  周DEA:=“MACD.DEA#WEEK”,;

  日DIF:=“MACD.DIF”;

  日DEA:=“MACD.DEA”;

  日金叉=CROSS(日DIF,日DEA);

  妖股初现:CROSS(周DIF,周DEA) AND C/REF(C,1)》1.05;

  2、暴利妖股突破选股指标公式

  HJ_1:=MA(CLOSE,5);

  HJ_2:=MA(CLOSE,10);

  HJ_3:=MA(CLOSE,20);

  HJ_4:=MA(CLOSE,30);

  HJ_5:=MA(CLOSE,60);

  HJ_6:=MA(CLOSE,120);

  HJ_7:=MA(CLOSE,240);

  HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100》5;

  HJ_9:=FILTER(HJ_8,10);

  HJ_10:=BARSLAST(HJ_9);

  HJ_11:=REF(HIGH,HJ_10+2);

  HJ_12:=REF(HIGH,HJ_10+1);

  HJ_13:=REF(HIGH,HJ_10);

  HJ_14:=MAX(HJ_11,HJ_12);

  HJ_15:=MAX(HJ_14,HJ_13);

  HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100》5;

  HJ_17:=HJ_10《150;

  HJ_18:=(OPEN-HJ_15)/HJ_15*100《30;

  HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100《50;

  HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100《30;

  HJ_21:=VOL/MA(VOL,5)《3.5;

  HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100《80;   南方财富网微信号:南方财富网

添运娱乐_添运娱乐官网_添运娱乐官网